Errata for BLFS systemd Version 7.6

Known Security Vulnerabilities